Quelles sont les exigences en matière de système d'exploitation/appareil pour l'application ?

L'application Skillshare est compatible avec un iPhone, un iPad ou un iPod touch. Nous vous recommandons d'utiliser un iPhone 5 ou une version ultérieure pour un affichage optimal. Vous pouvez vérifier la dernière configuration requise pour les appareils iOS via l'Apple App Store.

L'application Skillshare Android est compatible avec tous les principaux téléphones et tablettes Android. Vous pouvez vérifier la dernière configuration requise pour les appareils Android via le Google Play Store.


Version minimale du système d'exploitation pris en charge :

Android 5.0
iOS 11